+49 (0)8321 / 6749 60

Systemvoraussetzungen

Für den Einsatz von Kipptester 3.0 muss Ihr Computer folgende Systemvoraussetzungen erfüllen:

  • Betriebssystem Windows XP oder höher
  • Windows RT Betriebssysteme werden nicht unterstützt
  • .net-Framework 4.0 oder höher
  • Adobe Acrobat Reader
  • USB-Anschluss
  • CD-ROM-Laufwerk
  • Grafikkarte: Auflösung 1024 x 768 oder höher

Hinweis: Kipptester 3.0 unterstützt die Datenübernahme aus der Version 2.x. Bei der Verwendung älterer Messgeräte in Verbindung mit Kipptester 3.0 benötigen Sie zusätzlich eine RS232-Schnittstelle an Ihrem Rechner.